gem install error libxslt is missing

When installing ruby gem, i get following error

Soluton

Install missing libxslt devel package.

On CentOS installed.

For error “libxml2 is missing.”, install

Leave a Reply

Your email address will not be published. Required fields are marked *