yum fix duplicate package error

When installing a package, i get following error

To fix, remove the conflicting package with

See yum, Fix yum duplicate packages

Leave a Reply

Your email address will not be published. Required fields are marked *