Expired Updates for this repository will not be applied

When running apt update on a Debian jessie server, i get following error

To fix the error, run

Leave a Reply

Your email address will not be published. Required fields are marked *